<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es"> <!--<![endif]-->
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1841496832400854",
    enable_page_level_ads: true
  });
</script> 
	<!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Vida Publica   &#8211; DIFUNDEN VIDEO EN DONDE DICEN QUE POLO DOMÍNGUEZ ES RATERO, PERO ES UN FRAUDE</title>
        <!-- Mobile Specific Metas
  		================================================== -->
            <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://vidapublicanay.com/wp-content/uploads/2017/10/logofb.jpg" type="image/x-icon" />       
    
<meta property="og:image" content="http://vidapublicanay.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-30-at-7.26.34-PM.jpeg"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vida Publica &raquo; Feed" href="http://vidapublicanay.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Vida Publica &raquo; RSS de los comentarios" href="http://vidapublicanay.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Vida Publica &raquo; DIFUNDEN VIDEO EN DONDE DICEN QUE POLO DOMÍNGUEZ ES RATERO, PERO ES UN FRAUDE RSS de los comentarios" href="http://vidapublicanay.com/difunden-video-en-donde-dicen-que-polo-dominguez-es-ratero-pero-es-un-fraude/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vidapublicanay.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='aqpb-view-css-css'  href='http://vidapublicanay.com/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/css/aqpb-view.css?ver=1564552688' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://vidapublicanay.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://vidapublicanay.com/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://vidapublicanay.com/wp-content/themes/saladmag/css/gumby.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://vidapublicanay.com/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://vidapublicanay.com/wp-content/themes/saladmag/css/owl.theme.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://vidapublicanay.com/wp-content/themes/saladmag/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://vidapublicanay.com/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://vidapublicanay.com/wp-content/themes/saladmag/css/responsive.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://vidapublicanay.com/wp-content/themes/saladmag/custom_style.php?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://vidapublicanay.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://vidapublicanay.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://vidapublicanay.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://vidapublicanay.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vidapublicanay.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vidapublicanay.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Entrada anterior' href='http://vidapublicanay.com/gamboa' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="http://vidapublicanay.com/difunden-video-en-donde-dicen-que-polo-dominguez-es-ratero-pero-es-un-fraude" />
<link rel='shortlink' href='https://wp.me/p9gPir-2XW' />
<link rel="alternate" type="application/json+oembed" href="http://vidapublicanay.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvidapublicanay.com%2Fdifunden-video-en-donde-dicen-que-polo-dominguez-es-ratero-pero-es-un-fraude" />
<link rel="alternate" type="text/xml+oembed" href="http://vidapublicanay.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvidapublicanay.com%2Fdifunden-video-en-donde-dicen-que-polo-dominguez-es-ratero-pero-es-un-fraude&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="DIFUNDEN VIDEO EN DONDE DICEN QUE POLO DOMÍNGUEZ ES RATERO, PERO ES UN FRAUDE" />
<meta property="og:url" content="http://vidapublicanay.com/difunden-video-en-donde-dicen-que-polo-dominguez-es-ratero-pero-es-un-fraude" />
<meta property="og:description" content="En las redes sociales desde la mañana de ayer está circulando un vídeo y fotos, muy oscuras, por cierto, en donde supuestamente el Secretario General de Gobierno, Antonio Serrano le da pacas de bil…" />
<meta property="article:published_time" content="2019-07-31T01:38:22+00:00" />
<meta property="article:modified_time" content="2019-07-31T01:38:28+00:00" />
<meta property="og:site_name" content="Vida Publica" />
<meta property="og:image" content="http://vidapublicanay.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-30-at-7.26.34-PM.jpeg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="396" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="DIFUNDEN VIDEO EN DONDE DICEN QUE POLO DOMÍNGUEZ ES RATERO, PERO ES UN FRAUDE" />
<meta name="twitter:image" content="http://vidapublicanay.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-30-at-7.26.34-PM.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-11404 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="content_nav">
        <div id="nav">
		    	<ul id="menu-principal" class=""><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="http://www.vidapublicanay.com">Inicio<span class="border-menu"></span></a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53"><a href="http://vidapublicanay.com/category/politica">Política<span class="border-menu"></span></a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://vidapublicanay.com/category/nota-roja">Nota Roja<span class="border-menu"></span></a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://vidapublicanay.com/category/deportes">Deportes<span class="border-menu"></span></a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://vidapublicanay.com/category/interes">Interés<span class="border-menu"></span></a></li>
<li id="menu-item-2101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2101"><a href="http://vidapublicanay.com/category/nacionales">Nacionales<span class="border-menu"></span></a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://vidapublicanay.com/category/columnas">Columnas<span class="border-menu"></span></a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://vidapublicanay.com/contacto">Contacto<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_full">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://vidapublicanay.com">
                                                                           
                                        <img src="http://vidapublicanay.com/wp-content/uploads/2017/10/vda-e1507756561416.png" alt="Just another WordPress site"/>
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><p><center><img src="http://vidapublicanay.com/wp-content/uploads/2019/04/728x90-nuevo-sistema-de-recoleccion-basura.gif"><center/></p>
</div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.vidapublicanay.com">Inicio<span class="border-menu"></span></a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://vidapublicanay.com/category/politica">Política<span class="border-menu"></span></a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vidapublicanay.com/category/nota-roja">Nota Roja<span class="border-menu"></span></a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vidapublicanay.com/category/deportes">Deportes<span class="border-menu"></span></a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vidapublicanay.com/category/interes">Interés<span class="border-menu"></span></a></li>
<li id="menu-item-2101" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vidapublicanay.com/category/nacionales">Nacionales<span class="border-menu"></span></a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vidapublicanay.com/category/columnas">Columnas<span class="border-menu"></span></a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vidapublicanay.com/contacto">Contacto<span class="border-menu"></span></a></li>
</ul><div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
     
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/periodicovidapublica/" target="_blank"><img src="http://vidapublicanay.com/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="#" target="_blank"><img src="http://vidapublicanay.com/wp-content/themes/saladmag/img/icons/youtube.png" alt="Youtube"></a></li>                    <li><a href="#" target="_blank"><img src="http://vidapublicanay.com/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>                                             </ul>  
          </div>

</div>
</div>

            </header>

 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
			            
                               <!-- start post -->
                    <div class="post-11404 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-politica" id="post-11404" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">DIFUNDEN VIDEO EN DONDE DICEN QUE POLO DOMÍNGUEZ ES RATERO, PERO ES UN FRAUDE</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Jul 30, 2019</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="http://vidapublicanay.com/author/soporte" title="Entradas de Redacción" rel="author">Redacción</a></span></span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://vidapublicanay.com/category/destacada" rel="category tag">Destacada</a>, <a href="http://vidapublicanay.com/category/politica" rel="category tag">Política</a></span><span class="meta-comment"><a href="http://vidapublicanay.com/difunden-video-en-donde-dicen-que-polo-dominguez-es-ratero-pero-es-un-fraude#respond"><i class="fa fa-comments"></i>0</a></span></p>                               </div>
                               <div class="clearfix"></div>
                                     
                                                             
                                <div class="post_content">
<ul class="wp-block-gallery aligncenter columns-2 is-cropped"><li class="blocks-gallery-item"><figure><img src="http://vidapublicanay.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-30-at-7.26.35-PM.jpeg" alt="" data-id="11406" data-link="http://vidapublicanay.com/?attachment_id=11406" class="wp-image-11406" srcset="http://vidapublicanay.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-30-at-7.26.35-PM.jpeg 720w, http://vidapublicanay.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-30-at-7.26.35-PM-300x168.jpeg 300w" sizes="(max-width: 720px) 100vw, 720px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://vidapublicanay.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-30-at-7.26.35-PM-1.jpeg" alt="" data-id="11407" data-link="http://vidapublicanay.com/?attachment_id=11407" class="wp-image-11407" srcset="http://vidapublicanay.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-30-at-7.26.35-PM-1.jpeg 720w, http://vidapublicanay.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-30-at-7.26.35-PM-1-300x167.jpeg 300w" sizes="(max-width: 720px) 100vw, 720px" /></figure></li></ul>



<p>En las redes sociales desde la mañana de ayer está circulando un vídeo y fotos, muy oscuras, por cierto, en donde supuestamente el Secretario General de Gobierno, Antonio Serrano le da pacas de billetes al Presidente del Congreso del Estado, Polo Domínguez.</p>



<p>Sin embargo, el vídeo y las fotos son falsas. Aquí, se presenta el vídeo original. Es cuándo Toño Serrano hace entrega del Primer Informe de Gobierno al líder del Congreso, Polo Domínguez.</p>



<h3><em style=""><b>VÍDEO </b></em><strong><em>PUBLICADO EN REDES:</em></strong></h3>



<figure class="wp-block-embed-youtube aligncenter wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='960' height='540' src='https://www.youtube.com/embed/jONEOmgEirE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>



<h3><strong><em>VÍDEO ORIGINAL</em></strong>:</h3>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='960' height='540' src='https://www.youtube.com/embed/nwKKHjxjZR0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11404" class="share-facebook sd-button share-icon" href="http://vidapublicanay.com/difunden-video-en-donde-dicen-que-polo-dominguez-es-ratero-pero-es-un-fraude?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://vidapublicanay.com/difunden-video-en-donde-dicen-que-polo-dominguez-es-ratero-pero-es-un-fraude" data-text="DIFUNDEN VIDEO EN DONDE DICEN QUE POLO DOMÍNGUEZ ES RATERO, PERO ES UN FRAUDE" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://vidapublicanay.com/difunden-video-en-donde-dicen-que-polo-dominguez-es-ratero-pero-es-un-fraude" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://vidapublicanay.com/difunden-video-en-donde-dicen-que-polo-dominguez-es-ratero-pero-es-un-fraude&amp;media=http://vidapublicanay.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-30-at-7.26.34-PM.jpeg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://vidapublicanay.com/difunden-video-en-donde-dicen-que-polo-dominguez-es-ratero-pero-es-un-fraude" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://vidapublicanay.com/difunden-video-en-donde-dicen-que-polo-dominguez-es-ratero-pero-es-un-fraude"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://vidapublicanay.com/gamboa" id="nextpost"><span>Entrada siguiente</span></a>
                                                                </span>
                                
  
								
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='http://0.gravatar.com/avatar/f3ee8b6ccd41447d081486abd7defaea?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f3ee8b6ccd41447d081486abd7defaea?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://vidapublicanay.com/author/soporte">Redacción</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:oscarleon1981@hotmail.com" target="_blank"><img src="http://vidapublicanay.com/wp-content/themes/saladmag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Artículos Relacionados</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://vidapublicanay.com/gamboa" title=""> <img src="http://vidapublicanay.com/wp-content/uploads/2019/07/gamboa-250x242.png" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://vidapublicanay.com/gamboa" rel="bookmark" title="Permanent link to ">
									                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://vidapublicanay.com/escucha-polo-dominguez-a-panistas-de-santiago-ixcuintla" title="Escucha Polo Domínguez a panistas de Santiago Ixcuintla"> <img src="http://vidapublicanay.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-30-at-11.46.45-AM-250x242.jpeg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://vidapublicanay.com/escucha-polo-dominguez-a-panistas-de-santiago-ixcuintla" rel="bookmark" title="Permanent link to Escucha Polo Domínguez a panistas de Santiago Ixcuintla">
									Escucha Polo Domínguez a panistas de Santiago Ixcuintla                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://vidapublicanay.com/11362-20" title=""> <img src="http://vidapublicanay.com/wp-content/uploads/2019/07/67424067_1183849908452586_8943507853268746240_n-1-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://vidapublicanay.com/11362-20" rel="bookmark" title="Permanent link to ">
									                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/difunden-video-en-donde-dicen-que-polo-dominguez-es-ratero-pero-es-un-fraude#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://vidapublicanay.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='11404' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="text-2" class="widget widget_text">			<div class="textwidget"><p><center><a href="http://vidapublicanay.com/11240-2"><img class="alignnone" src="http://vidapublicanay.com/wp-content/uploads/2018/09/banner1.png" alt="" width="904" height="1117" /></a></center>&nbsp;</p>
</div>
		<div class="margin-bottom"></div></div><div id="media_image-2" class="widget widget_media_image"><a href="http://vidapublicanay.com/9143-2"><img width="300" height="63" src="http://vidapublicanay.com/wp-content/uploads/2019/01/fotodeldia-300x63.png" class="image wp-image-8785  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://vidapublicanay.com/wp-content/uploads/2019/01/fotodeldia-300x63.png 300w, http://vidapublicanay.com/wp-content/uploads/2019/01/fotodeldia-768x162.png 768w, http://vidapublicanay.com/wp-content/uploads/2019/01/fotodeldia-1024x216.png 1024w, http://vidapublicanay.com/wp-content/uploads/2019/01/fotodeldia.png 1311w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-2" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_MX/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/periodicovidapublica/"  data-show-faces="false"  data-stream="true" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><p><img src="http://vidapublicanay.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-04-at-07.25.31.jpeg"></p>
</div>
		<div class="margin-bottom"></div></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><img src="http://vidapublicanay.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-13-at-13.44.21.jpeg" /></p>
</div>
		<div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                                    <div class="twelve columns"></div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Copyright All rights reserved</div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
	<div style="display:none">
	<div class="grofile-hash-map-f3ee8b6ccd41447d081486abd7defaea">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/vidapublicanay.com\/difunden-video-en-donde-dicen-que-polo-dominguez-es-ratero-pero-es-un-fraude":11404};
	</script>
				<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/js/aqpb-view.js?ver=1564552688'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/js/marquee.js?ver=1.6'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/js/superfish.js?ver=1.6'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.6'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/js/fluidvids.js?ver=1.6'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.6'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/js/custom.js?ver=1.6'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.5.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'136997459',post:'11404',tz:'-7',srv:'vidapublicanay.com'} ]);
	_stq.push([ 'clickTrackerInit', '136997459', '11404' ]);
</script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

