<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es-ES"> <!--<![endif]-->
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1841496832400854",
    enable_page_level_ads: true
  });
</script> 
	<!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Vida Publica   &#8211; PREPARA TU PARAGUAS; HABRÁ LLUVIAS EN 27 ESTADOS DEL PAÍS</title>
        <!-- Mobile Specific Metas
  		================================================== -->
            <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://vidapublicanay.com/wp-content/uploads/2017/10/logofb.jpg" type="image/x-icon" />       
    
<meta property="og:image" content="http://vidapublicanay.com/wp-content/uploads/2018/11/paraguas.jpg"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vida Publica &raquo; Feed" href="http://vidapublicanay.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Vida Publica &raquo; RSS de los comentarios" href="http://vidapublicanay.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Vida Publica &raquo; PREPARA TU PARAGUAS; HABRÁ LLUVIAS EN 27 ESTADOS DEL PAÍS RSS de los comentarios" href="http://vidapublicanay.com/prepara-tu-paraguas-habra-lluvias-en-27-estados-del-pais/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vidapublicanay.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://vidapublicanay.com/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/css/aqpb-view.css?ver=1543538236' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://vidapublicanay.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://vidapublicanay.com/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://vidapublicanay.com/wp-content/themes/saladmag/css/gumby.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://vidapublicanay.com/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://vidapublicanay.com/wp-content/themes/saladmag/css/owl.theme.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://vidapublicanay.com/wp-content/themes/saladmag/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://vidapublicanay.com/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://vidapublicanay.com/wp-content/themes/saladmag/css/responsive.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://vidapublicanay.com/wp-content/themes/saladmag/custom_style.php?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://vidapublicanay.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://vidapublicanay.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='http://vidapublicanay.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://vidapublicanay.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vidapublicanay.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vidapublicanay.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CONCLUYE CONGRESO GLOSA DEL PRIMER INFORME DE GOBIERNO' href='http://vidapublicanay.com/concluye-congreso-glosa-del-primer-informe-de-gobierno' />
<link rel='next' title='PEÑA NIETO YA TIENE ESTATUA EN LOS PINOS Y PINTURA EN PALACIO NACIONAL' href='http://vidapublicanay.com/pena-nieto-ya-tiene-estatua-en-los-pinos-y-pintura-en-palacio-nacional' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://vidapublicanay.com/prepara-tu-paraguas-habra-lluvias-en-27-estados-del-pais" />
<link rel='shortlink' href='https://wp.me/p9gPir-26G' />
<link rel="alternate" type="application/json+oembed" href="http://vidapublicanay.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvidapublicanay.com%2Fprepara-tu-paraguas-habra-lluvias-en-27-estados-del-pais" />
<link rel="alternate" type="text/xml+oembed" href="http://vidapublicanay.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvidapublicanay.com%2Fprepara-tu-paraguas-habra-lluvias-en-27-estados-del-pais&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PREPARA TU PARAGUAS; HABRÁ LLUVIAS EN 27 ESTADOS DEL PAÍS" />
<meta property="og:url" content="http://vidapublicanay.com/prepara-tu-paraguas-habra-lluvias-en-27-estados-del-pais" />
<meta property="og:description" content="El frente número 12, su masa de aire polar asociada, una zona de inestabilidad con potencial ciclónico que se acercará rápidamente a las costas de Colima y Michoacán, y la aproximación de un nuevo …" />
<meta property="article:published_time" content="2018-11-29T17:53:02+00:00" />
<meta property="article:modified_time" content="2018-11-29T17:53:02+00:00" />
<meta property="og:site_name" content="Vida Publica" />
<meta property="og:image" content="http://vidapublicanay.com/wp-content/uploads/2018/11/paraguas.jpg" />
<meta property="og:image:width" content="664" />
<meta property="og:image:height" content="498" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="PREPARA TU PARAGUAS; HABRÁ LLUVIAS EN 27 ESTADOS DEL PAÍS" />
<meta name="twitter:image" content="http://vidapublicanay.com/wp-content/uploads/2018/11/paraguas.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-8102 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="content_nav">
        <div id="nav">
		    	<ul id="menu-principal" class=""><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="http://www.vidapublicanay.com">Inicio<span class="border-menu"></span></a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://vidapublicanay.com/category/politica">Política<span class="border-menu"></span></a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://vidapublicanay.com/category/nota-roja">Nota Roja<span class="border-menu"></span></a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://vidapublicanay.com/category/deportes">Deportes<span class="border-menu"></span></a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51"><a href="http://vidapublicanay.com/category/interes">Interés<span class="border-menu"></span></a></li>
<li id="menu-item-2101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2101"><a href="http://vidapublicanay.com/category/nacionales">Nacionales<span class="border-menu"></span></a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://vidapublicanay.com/category/columnas">Columnas<span class="border-menu"></span></a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://vidapublicanay.com/contacto">Contacto<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_full">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://vidapublicanay.com">
                                                                           
                                        <img src="http://vidapublicanay.com/wp-content/uploads/2017/10/vda-e1507756561416.png" alt="Just another WordPress site"/>
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><p><center><img src="http://vidapublicanay.com/wp-content/uploads/2018/09/728x90-publicidad-rejillas-y-baches.gif" /></center></p>
</div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.vidapublicanay.com">Inicio<span class="border-menu"></span></a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vidapublicanay.com/category/politica">Política<span class="border-menu"></span></a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vidapublicanay.com/category/nota-roja">Nota Roja<span class="border-menu"></span></a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vidapublicanay.com/category/deportes">Deportes<span class="border-menu"></span></a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://vidapublicanay.com/category/interes">Interés<span class="border-menu"></span></a></li>
<li id="menu-item-2101" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vidapublicanay.com/category/nacionales">Nacionales<span class="border-menu"></span></a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://vidapublicanay.com/category/columnas">Columnas<span class="border-menu"></span></a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://vidapublicanay.com/contacto">Contacto<span class="border-menu"></span></a></li>
</ul><div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
     
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/periodicovidapublica/" target="_blank"><img src="http://vidapublicanay.com/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="#" target="_blank"><img src="http://vidapublicanay.com/wp-content/themes/saladmag/img/icons/youtube.png" alt="Youtube"></a></li>                    <li><a href="#" target="_blank"><img src="http://vidapublicanay.com/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>                                             </ul>  
          </div>

</div>
</div>

            </header>

 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
			            
                               <!-- start post -->
                    <div class="post-8102 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-interes" id="post-8102" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">PREPARA TU PARAGUAS; HABRÁ LLUVIAS EN 27 ESTADOS DEL PAÍS</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Nov 29, 2018</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="http://vidapublicanay.com/author/administrador" title="Entradas de Redacción" rel="author">Redacción</a></span></span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://vidapublicanay.com/category/destacada" rel="category tag">Destacada</a>, <a href="http://vidapublicanay.com/category/interes" rel="category tag">Interés</a></span><span class="meta-comment"><a href="http://vidapublicanay.com/prepara-tu-paraguas-habra-lluvias-en-27-estados-del-pais#respond"><i class="fa fa-comments"></i>0</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                <div class="post_content"><p>El frente número 12, su masa de aire polar asociada, una zona de inestabilidad con potencial ciclónico que se acercará rápidamente a las costas de Colima y Michoacán, y la aproximación de un nuevo frente frío al noroeste de México, ocasionarán hoy lluvias de diferente intensidad en 27 estados de la República Mexicana.</p>
<p>De acuerdo con el Servicio Meteorológico Nacional (SMN) este jueves se registrarán tormentas puntuales intensas en zonas de Michoacán y Guerrero, y tormentas muy fuertes en regiones de Morelos, Oaxaca, Yucatán y Quintana Roo.</p>
<p>Así como tormentas locales fuertes en Tamaulipas, San Luis Potosí, Guanajuato, Veracruz, Hidalgo, Puebla, Tlaxcala, Estado de México, Ciudad de México, Chiapas, Campeche y con posible granizo en Baja California.</p>
<p>Además se pronostican lluvias con intervalos de chubascos en zonas de Nuevo León, Zacatecas, Aguascalientes, Jalisco, Tabasco y con posibles granizadas en Sonora, así como lluvias aisladas en Baja California Sur, Coahuila y Colima.</p>
<p>Por otra parte, para Baja California, Sonora y las costas de Michoacán y Guerrero, se prevén rachas de viento superiores a 60 kilómetros por hora (km/h).</p>
<p>En cuanto a temperaturas, se estima que sean durante la mañana inferiores a -5 grados Celsius en montañas de Baja California, Chihuahua y Durango, y de -5 a 0 grados Celsius en sierras de Sonora, Coahuila, Nuevo León y Estado de México.</p>
<p>Y de 0 a 5 grados Celsius en las zonas altas de Jalisco, Michoacán, Oaxaca, Tamaulipas, San Luis Potosí, Zacatecas, Aguascalientes, Guanajuato, Querétaro, Hidalgo, Tlaxcala, Puebla y Veracruz.</p>
<p>En contraste, durante el día se prevén temperaturas de 35 a 40 grados Celsius en regiones de Sinaloa, Durango, Nayarit, Jalisco, Colima, Michoacán, Puebla, Guerrero, Oaxaca, Chiapas.</p>
<p>Cabe resaltar que este jueves el nuevo frente frío (No. 13) se aproximará al noroeste de México y, en combinación con viento fuerte en altura, incrementará el potencial de tormentas de corta duración con ráfagas de viento superiores a 60 km/h y posible granizo en Baja California y Sonora.</p>
<p><img class="wp-image-8103 alignright" src="http://vidapublicanay.com/wp-content/uploads/2018/11/paraguas.jpg" alt="" width="507" height="380" srcset="http://vidapublicanay.com/wp-content/uploads/2018/11/paraguas.jpg 664w, http://vidapublicanay.com/wp-content/uploads/2018/11/paraguas-300x225.jpg 300w" sizes="(max-width: 507px) 100vw, 507px" /></p>
<p>El frente número 12 se localizará como estacionariosobre el occidente del Mar Caribe y ocasionará tormentas puntuales muy fuertes sobre la Península de Yucatán.</p>
<p>La zona de inestabilidad con potencial ciclónico se acercará rápidamente a las costas de Colima y Michoacán, debido a su interacción con viento fuerte en altura, lo cual originará un fuerte flujo de aire húmedo inestable con potencial de tormentas fuertes sobre gran parte del territorio nacional.</p>
<p>En el pronóstico por regiones, el organismo dependiente de la Comisión Nacional del Agua (Conagua) señaló que la Península de Baja California mantendrá cielo nublado a lo largo del día con tormentas puntuales fuertes en Baja California acompañadas de granizo, así como lluvias aisladas en el sur de Baja California Sur.</p>
<p>Bancos de niebla matutinos en zonas de montaña, ambiente fresco durante el día y viento de dirección variable de 25 a 40 km/h, con rachas superiores a 60 km/h en la Península y Golfo de California.</p>
<p>El Pacífico Norte registrará cielo parcialmente nublado con intervalos de chubascos y posible granizo en Sonora.</p>
<p>Ambiente caluroso y viento de dirección variable de 20 a 35 km/h en la región con rachas superiores a 60 km/h en Sonora.</p>
<p>En el Pacífico Centro se espera cielo nublado con potencial de tormentas puntuales intensas acompañadas de actividad eléctrica en Michoacán, intervalos de chubascos en Jalisco y lluvias aisladas en Colima.</p>
<p>Ambiente cálido durante el día y viento de dirección variable de 10 a 25 km/h, con rachas de hasta 60 km/h en costas de Michoacán.</p>
<p>Para el Pacífico Sur se prevé cielo medio nublado, con tormentas puntuales intensas en Guerrero, muy fuertes en Oaxaca y fuertes en Chiapas, todas acompañadas de actividad eléctrica.</p>
<p>Bancos de niebla matutinos en zonas de montaña, ambiente caluroso durante el día y viento de dirección variable de 15 a 30 km/h con rachas superiores a 60 km/h en las costas de Guerrero.</p>
<p>Se estima para el Golfo de México cielo nublado con tormentas puntuales fuertes acompañadas de actividad eléctrica en Tamaulipas y Veracruz, así como intervalos de chubascos en Tabasco.</p>
<p>Ambiente templado durante el día, bancos de niebla matutinos en zonas montañosas del centro de la región y viento del sur y sureste de 15 a 30 km/h, con rachas de 45 km/h en zonas de tormentas.</p>
<p>La Península de Yucatán presentará cielo parcialmente nublado durante el día con incremento de nublados vespertinos, se prevén tormentas puntuales muy fuertes en Yucatán y Quintana Roo, así como tormentas puntuales fuertes en Campeche.</p>
<p>Ambiente caluroso y viento del noreste de 15 a 30 km/h.</p>
<p>En la Mesa del Norte el cielo se mantendrá medio nublado con tormentas puntuales fuertes en San Luis Potosí, las cuales se acompañarán de actividad eléctrica, intervalos de chubascos en Nuevo León, Zacatecas y Aguascalientes, además de lluvias aisladas en Coahuila.</p>
<p>Ambiente fresco y viento de dirección variable de 15 a 30 km/h, con rachas de 40 km/h en zonas de tormentas.</p>
<p>La Mesa Central registrará cielo nublado con tormentas puntuales muy fuertes en Morelos y fuertes acompañadas de actividad eléctrica en Guanajuato, Hidalgo, Tlaxcala y Puebla.</p>
<p>Bancos de nieblas dispersos, ambiente templado durante el día y viento de dirección variable de 10 a 25 km/h con rachas superiores a 45 km/h.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8102" class="share-facebook sd-button share-icon" href="http://vidapublicanay.com/prepara-tu-paraguas-habra-lluvias-en-27-estados-del-pais?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://vidapublicanay.com/prepara-tu-paraguas-habra-lluvias-en-27-estados-del-pais" data-text="PREPARA TU PARAGUAS; HABRÁ LLUVIAS EN 27 ESTADOS DEL PAÍS" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://vidapublicanay.com/prepara-tu-paraguas-habra-lluvias-en-27-estados-del-pais" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://vidapublicanay.com/prepara-tu-paraguas-habra-lluvias-en-27-estados-del-pais&amp;media=http://vidapublicanay.com/wp-content/uploads/2018/11/paraguas.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://vidapublicanay.com/prepara-tu-paraguas-habra-lluvias-en-27-estados-del-pais" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://vidapublicanay.com/prepara-tu-paraguas-habra-lluvias-en-27-estados-del-pais"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://vidapublicanay.com/pena-nieto-ya-tiene-estatua-en-los-pinos-y-pintura-en-palacio-nacional" id="prepost"><span>Entrada anterior</span>PEÑA NIETO YA TIENE ESTATUA EN LOS PINOS Y PINTURA EN PALACIO NACIONAL</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://vidapublicanay.com/concluye-congreso-glosa-del-primer-informe-de-gobierno" id="nextpost"><span>Entrada siguiente</span>CONCLUYE CONGRESO GLOSA DEL PRIMER INFORME DE GOBIERNO</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='http://2.gravatar.com/avatar/e71c01ece180beb66d38c2efed4badfc?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e71c01ece180beb66d38c2efed4badfc?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://vidapublicanay.com/author/administrador">Redacción</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:oscar.leon@visualc.com.mx" target="_blank"><img src="http://vidapublicanay.com/wp-content/themes/saladmag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://vidapublicanay.com/llega-a-la-seccion-20-del-snte-jose-manuel-torres-avila-y-sale-tono-carrillo" title="LLEGA A LA SECCIÓN 20 DEL SNTE JOSÉ MANUEL TORRES AVILA, Y SALE TOÑO CARRILLO"> <img src="http://vidapublicanay.com/wp-content/uploads/2018/11/de27251a-8fd9-4868-97f4-15a780d303c3-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://vidapublicanay.com/llega-a-la-seccion-20-del-snte-jose-manuel-torres-avila-y-sale-tono-carrillo" rel="bookmark" title="Permanent link to LLEGA A LA SECCIÓN 20 DEL SNTE JOSÉ MANUEL TORRES AVILA, Y SALE TOÑO CARRILLO">
									LLEGA A LA SECCIÓN 20 DEL SNTE JOSÉ MANUEL TORRES AVILA, Y SALE TOÑO CARRILLO                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://vidapublicanay.com/pena-nieto-ya-tiene-estatua-en-los-pinos-y-pintura-en-palacio-nacional" title="PEÑA NIETO YA TIENE ESTATUA EN LOS PINOS Y PINTURA EN PALACIO NACIONAL"> <img src="http://vidapublicanay.com/wp-content/uploads/2018/11/2054779-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://vidapublicanay.com/pena-nieto-ya-tiene-estatua-en-los-pinos-y-pintura-en-palacio-nacional" rel="bookmark" title="Permanent link to PEÑA NIETO YA TIENE ESTATUA EN LOS PINOS Y PINTURA EN PALACIO NACIONAL">
									PEÑA NIETO YA TIENE ESTATUA EN LOS PINOS Y PINTURA EN PALACIO NACIONAL                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://vidapublicanay.com/concluye-congreso-glosa-del-primer-informe-de-gobierno" title="CONCLUYE CONGRESO GLOSA DEL PRIMER INFORME DE GOBIERNO"> <img src="http://vidapublicanay.com/wp-content/uploads/2018/11/Comunicado-Glosa-del-Informe-Gobierno-Fiscalía-del-Estado-28-noviembre-2018-3-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://vidapublicanay.com/concluye-congreso-glosa-del-primer-informe-de-gobierno" rel="bookmark" title="Permanent link to CONCLUYE CONGRESO GLOSA DEL PRIMER INFORME DE GOBIERNO">
									CONCLUYE CONGRESO GLOSA DEL PRIMER INFORME DE GOBIERNO                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prepara-tu-paraguas-habra-lluvias-en-27-estados-del-pais#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://vidapublicanay.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='8102' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="text-2" class="widget widget_text">			<div class="textwidget"><p><center><a href="http://vidapublicanay.com/8086-2"><img class="alignnone" src="http://vidapublicanay.com/wp-content/uploads/2018/09/banner1.png" alt="" width="904" height="1117" /></a></center>&nbsp;</p>
</div>
		<div class="margin-bottom"></div></div><div id="rec-recent-posts-2" class="widget post_list_widget"><div class="widget-title"><h2></h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li>
<a  href="http://vidapublicanay.com/llega-a-la-seccion-20-del-snte-jose-manuel-torres-avila-y-sale-tono-carrillo" class="feature-image-link" title="LLEGA A LA SECCIÓN 20 DEL SNTE JOSÉ MANUEL TORRES AVILA, Y SALE TOÑO CARRILLO">              
<img width="75" height="75" src="http://vidapublicanay.com/wp-content/uploads/2018/11/de27251a-8fd9-4868-97f4-15a780d303c3-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://vidapublicanay.com/wp-content/uploads/2018/11/de27251a-8fd9-4868-97f4-15a780d303c3-75x75.jpg 75w, http://vidapublicanay.com/wp-content/uploads/2018/11/de27251a-8fd9-4868-97f4-15a780d303c3-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://vidapublicanay.com/llega-a-la-seccion-20-del-snte-jose-manuel-torres-avila-y-sale-tono-carrillo">LLEGA A LA SECCIÓN 20 DEL SNTE JOSÉ MANUEL TORRES AVILA, Y SALE TOÑO CARRILLO</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://vidapublicanay.com/author/administrador" title="Entradas de Redacción" rel="author">Redacción</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 29, 2018</span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://vidapublicanay.com/category/destacada">Destacada</a><a class="post-category-color" style="background-color:#" href="http://vidapublicanay.com/category/interes">Interés</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://vidapublicanay.com/pena-nieto-ya-tiene-estatua-en-los-pinos-y-pintura-en-palacio-nacional" class="feature-image-link" title="PEÑA NIETO YA TIENE ESTATUA EN LOS PINOS Y PINTURA EN PALACIO NACIONAL">              
<img width="75" height="75" src="http://vidapublicanay.com/wp-content/uploads/2018/11/2054779-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://vidapublicanay.com/wp-content/uploads/2018/11/2054779-75x75.jpg 75w, http://vidapublicanay.com/wp-content/uploads/2018/11/2054779-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://vidapublicanay.com/pena-nieto-ya-tiene-estatua-en-los-pinos-y-pintura-en-palacio-nacional">PEÑA NIETO YA TIENE ESTATUA EN LOS PINOS Y PINTURA EN PALACIO NACIONAL</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://vidapublicanay.com/author/administrador" title="Entradas de Redacción" rel="author">Redacción</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 29, 2018</span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://vidapublicanay.com/category/destacada">Destacada</a><a class="post-category-color" style="background-color:#" href="http://vidapublicanay.com/category/interes">Interés</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://vidapublicanay.com/prepara-tu-paraguas-habra-lluvias-en-27-estados-del-pais" class="feature-image-link" title="PREPARA TU PARAGUAS; HABRÁ LLUVIAS EN 27 ESTADOS DEL PAÍS">              
<img width="75" height="75" src="http://vidapublicanay.com/wp-content/uploads/2018/11/paraguas-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://vidapublicanay.com/wp-content/uploads/2018/11/paraguas-75x75.jpg 75w, http://vidapublicanay.com/wp-content/uploads/2018/11/paraguas-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://vidapublicanay.com/prepara-tu-paraguas-habra-lluvias-en-27-estados-del-pais">PREPARA TU PARAGUAS; HABRÁ LLUVIAS EN 27 ESTADOS DEL PAÍS</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://vidapublicanay.com/author/administrador" title="Entradas de Redacción" rel="author">Redacción</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 29, 2018</span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://vidapublicanay.com/category/destacada">Destacada</a><a class="post-category-color" style="background-color:#" href="http://vidapublicanay.com/category/interes">Interés</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://vidapublicanay.com/concluye-congreso-glosa-del-primer-informe-de-gobierno" class="feature-image-link" title="CONCLUYE CONGRESO GLOSA DEL PRIMER INFORME DE GOBIERNO">              
<img width="75" height="75" src="http://vidapublicanay.com/wp-content/uploads/2018/11/Comunicado-Glosa-del-Informe-Gobierno-Fiscalía-del-Estado-28-noviembre-2018-3-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://vidapublicanay.com/wp-content/uploads/2018/11/Comunicado-Glosa-del-Informe-Gobierno-Fiscalía-del-Estado-28-noviembre-2018-3-75x75.jpg 75w, http://vidapublicanay.com/wp-content/uploads/2018/11/Comunicado-Glosa-del-Informe-Gobierno-Fiscalía-del-Estado-28-noviembre-2018-3-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://vidapublicanay.com/concluye-congreso-glosa-del-primer-informe-de-gobierno">CONCLUYE CONGRESO GLOSA DEL PRIMER INFORME DE GOBIERNO</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://vidapublicanay.com/author/administrador" title="Entradas de Redacción" rel="author">Redacción</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 29, 2018</span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://vidapublicanay.com/category/destacada">Destacada</a><a class="post-category-color" style="background-color:#" href="http://vidapublicanay.com/category/interes">Interés</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://vidapublicanay.com/iniciaron-las-jornadas-de-sensibilizacion-por-el-dia-mundial-de-las-personas-con-discapacidad" class="feature-image-link" title="INICIARON LAS JORNADAS DE SENSIBILIZACIÓN POR EL DÍA MUNDIAL DE LAS PERSONAS CON DISCAPACIDAD">              
<img width="75" height="75" src="http://vidapublicanay.com/wp-content/uploads/2018/11/COM-257-4-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://vidapublicanay.com/wp-content/uploads/2018/11/COM-257-4-75x75.jpg 75w, http://vidapublicanay.com/wp-content/uploads/2018/11/COM-257-4-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://vidapublicanay.com/iniciaron-las-jornadas-de-sensibilizacion-por-el-dia-mundial-de-las-personas-con-discapacidad">INICIARON LAS JORNADAS DE SENSIBILIZACIÓN POR EL DÍA MUNDIAL DE LAS PERSONAS CON DISCAPACIDAD</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://vidapublicanay.com/author/administrador" title="Entradas de Redacción" rel="author">Redacción</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 29, 2018</span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://vidapublicanay.com/category/destacada">Destacada</a><a class="post-category-color" style="background-color:#" href="http://vidapublicanay.com/category/interes">Interés</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
<div class="margin-bottom"></div></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- lateral --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-1841496832400854" data-ad-slot="4369802738"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		<div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"></div>
            <div class="four columns"><div id="jellywp_fb_likebox_widget-2" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_MX/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/periodicovidapublica/"  data-show-faces="false"  data-stream="true" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			</div></div>
                                    <div class="four columns"></div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Copyright All rights reserved</div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
	<div style="display:none">
	<div class="grofile-hash-map-e71c01ece180beb66d38c2efed4badfc">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/vidapublicanay.com\/prepara-tu-paraguas-habra-lluvias-en-27-estados-del-pais":8102};
	</script>
				<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/js/aqpb-view.js?ver=1543538236'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/vidapublicanay.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/js/marquee.js?ver=1.6'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/js/superfish.js?ver=1.6'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.6'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/js/fluidvids.js?ver=1.6'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.6'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/themes/saladmag/js/custom.js?ver=1.6'></script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vidapublicanay.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'136997459',post:'8102',tz:'-7',srv:'vidapublicanay.com'} ]);
	_stq.push([ 'clickTrackerInit', '136997459', '8102' ]);
</script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

